Sécurité

Vulnérabilité importante SUPEE-11086, Magento EE< 1.14.4.1 CE< 1.9.4.1 + Magento2

La faille d'injection SQL et ici jugée importante car elle est accessible à des visiteurs non identifiésIl est très vivement conseillé de mettre à jour [...]

Faille de sécurité extension Magento (CVE-2015-3428)

L'extension aheadWorks antérieure à la version 1.3.10 de Magento est victime d'une faille critique permettant à partir d'une simple SQL injection de [...]

SSL, Google et seo : configurez Magento

C'est désormais officiel, l’algorithme d'indexation de Google prend désormais en compte la sécurité des visiteurs sur la toile. Le blog officiel de [...]

Enjoy this blog? Please spread the word :)